Home » Topic » Tecnica fotografica » Ho bisogno di informazioni

Ho bisogno di informazioni

  • Questo topic ha 22 risposte, 7 partecipanti ed è stato aggiornato l'ultima volta 17 anni fa da Franco.
Stai visualizzando 15 post - dal 1 a 15 (di 23 totali)
  • Autore
    Post
  • #1255109
    zlorena
    Partecipante

    Dunque… ieri ho finalmente provato EOS 350d con l’obiettivo sigma 28/200 f. 3,5/5,6… Probabilmente mi sono completamente scordata come si fotografa con la reflex… che delusione… adesso posterò alcune foto e avrei bisogno di consigli… a parte la composizione ciò che mi interessa è sapere perchè sono così “insipide”.. mi spiego.. ho guardato (a caso) una foto dell’album di maraspin – casa nella roccia (mi sembra).. bene è molto a fuoco e si vedo bene i particolari.. nelle mie è tutto così “sfuocato”… (e non mi sono mossa..) Ditemi… dipende : a) dall’ obiettivo? b) dal fotografo ? … datemi un consiglio prego… grazie zlorena – P.S. Ho provato in tutti in modi: con tempi diversi ecc.

    #1255110
    flx2000
    Partecipante

    Prima di tutto è bene ricordare che una parte del mosso è prerogativa naturale del tremolio di ogni persona. Per ovviare a questo problema si usa scattare con un tempo di almeno l’inverso della focale. Ad esempio a 50mm almeno 1/50sec e 100mm almeno 1/100sec. Andare al di sotto è possibile ma il rischio di mosso aumenta considerevolmente. Successivamente la messa a fuoco va impostata in modo ottimale sulla porzione più corretta (non posso dirti quale, dipende da ogni foto) e la percezione della messa a fuoco dipende dalla profondità di campo, ovvero dall’apertura del diaframma. Fare dei tentativi cambiando questi valori ti aiuterà a capire la fonte del problema.

    #1255111
    zlorena
    Partecipante

    adesso ti posto delle foto e vedrai… tutte hanno questa predominanza di !arancione” – poi ho scattato a più di 500 e ti assicuro che per fortuna ho una mano molto ferma… sono così demoralizzata… [IMG]public/imgsforum/2007/mantova_01.JPG[/IMG] [IMG]public/imgsforum/2007/mantova_04.jpg[/IMG] [IMG]public/imgsforum/2007/mantova_02.jpg[/IMG] [IMG]public/imgsforum/2007/mantova_03.jpg[/IMG]

    #1255116
    rpolonio
    Partecipante

    La dominante come la descrivi tu c’è e si vede!. Lo sfocato non lo vedo molto, forse dipende dalla mancanza di un po’ di nitidezza in più, hai la posssìibilità di provare un altro obiettivo? Ciao [lo]

    #1255117
    zlorena
    Partecipante

    no, ho solo questo e sto pensando di venderlo… ma da cosa dipende la dominante di arancione?

    #1255118
    rpolonio
    Partecipante

    Se le impostazioni nel menù della fotocamera sono tutte azzerrate, io dico che possono essere da una luce insufficiente, dall’iso, dalla velocità dell’otturatore, dall’obiettivo direi di no, però bisognerebbe fare delle prove con più impostazioni. Prova fare una prova completamente in automatico, quella con il rettangolo verde.

    #1255121
    zlorena
    Partecipante

    me le sono riguardate tutte… tutte con la prediminante arancione… dubbio atroce…. non avrà mica qualche problema la fotocamera? … mi è arrivata da Monclick con un imballo inesistente (praticamente la pura scatola senza protezione di polistirolo e altro… Ho fatto presente la cosa a Monclick ma non ho avuto grandi riscontri… L’ho provata e tutte le funzioni “funzionano” (sembra…) ma purtroppo è la prima reflex digitale… non ho idea se il mio problema dipende da un malfunzionamento… scusatemi se stresso ma non so a chi altro chiedere…

    #1255122
    picar68
    Partecipante

    piu che sfocato direi mosso… ma solo sulla seconda. del resto (dai dati exif) 1/80s a 200mm secondo me, a mano libera, hai fatto un mezzo miracolo a farla riuscire così. la dominante arancione io la attribuisco ai “riflessi caldi” del sole forte di rimbalzo su mattoni e marmi. a me sembrano decisamente accettabili.

    #1255126
    zlorena
    Partecipante

    il problema è che “i riflessi caldi” sono su tutte le foto comprese quelle del viso di mio marito che: 1) non era al sole e 2) di nautura è proprio pallidino… altro che “arancione” … sigh….

    #1255127
    rpolonio
    Partecipante

    Anch’io carlo avevo pensato a una cosa come hai descritto tu, però mi ha fatto cambiare idea l’ultima foto postata. Guardando il cielo azzurro si nota una interferenza di color rosso mescolata. Ciao

    #1255129
    lazzaro
    Partecipante

    Le dominanti di cui parli potrebbero essere semplicemente dovute al bilanciamento del bianco. Controlla le impostazioni. Normalmente è su “auto” ma potresti averlo settato in meniera errata. Federico

    #1255131
    picar68
    Partecipante

    dagli exif il bilanciamento del bianco è su “auto”.

    #1255134
    lazzaro
    Partecipante

    opsss. mi erano sfuggiti! Auto comunque non sempre significa perfetto! giusto pic?

    #1255135
    zlorena
    Partecipante

    Cmq prima di utilizzarla ho dato opzione “cancella settaggi” proprioonde evitare problemi… ora ho provato a fare una foto ad un muro bianco … ecco ciò che nè è uscito [IMG]public/imgsforum/2007/prova_bianco.jpg[/IMG]

    #1255136
    picar68
    Partecipante

    Originariamente inviato da lazzaro: opsss. mi erano sfuggiti! Auto comunque non sempre significa perfetto! giusto pic?

    certamente lazzaro :pr cmq l’ultima che ha inserito mi sembra corretta… secondo me… ci stai pensando troppo. tanto per sicurezza controlla la versione di firmware che sia 1.0.3 ma io non ci vedo granchè di anormale.

Stai visualizzando 15 post - dal 1 a 15 (di 23 totali)
  • Devi essere connesso per rispondere a questo topic.

People Who Like Thisx

Loading...

People Who viewed ThisX